Std Menu Affichage

From FreeCAD Documentation
This page is a translated version of the page Std View Menu and the translation is 100% complete.
Icône de Base

Introduction

Le Std Menu Affichage est l'un des 7 sous-menus du menu standard :

Fichier     Édition     Affichage     Outils     Macro     Fenêtre     Aide

Le menu Affichage fournit des outils pour modifier la vue 3D et les propriétés de vue des objets dans le modèle ainsi que des outils liés à l'affichage des composants d'interface.

Outils

Les outils suivants sont disponibles dans ce menu :

  • Plein écran : bascule le mode plein écran de la fenêtre principale.
  • Fenêtre de document
  • Atelier -- Sélection d'un atelier à partir du sous-menu.